Extra! Extra! Read All About It!  
How To Construct A Newsletter:  
A Student Project  
Monika Renard, Florida Gulf Coast University, USA  
Kay Tracy, Lagniappe LLC, USA

ABSTRACT

This article discusses a student project that highlights the value of printed employee newsletters as an internal communication tool for organizations. The project provides specific information and directions on how to develop an employee newsletter on human resource topics. Microsoft Word 2007 is used for newsletter formatting. The article also provides instructions for the teacher on how to conduct the project, which can be replicated in any subject area. The project has both practical as well as developmental value — students learn to research and summarize relevant information.

Keywords: human resources; newsletter; student exercise; computer exercise

INTRODUCTION

This Human Resource or Human Resource Information Systems (HRIS) project teaches students how to develop a printed newsletter for employees of an organization. Human resource (HR) managers often are responsible for producing in-house newsletters to keep employees informed about what is happening in the organization. As potential HR managers, our students may well be charged with such a task. With some modifications, the project will work equally well with other management areas. In addition, knowing how to produce a newsletter is a useful skill for anyone since so many organizations use this method to spread their news.

Importance of Newsletters

Newsletters are an important method of sharing information with members of all types of organizations from A to Z - alumni to zoological groups - including most businesses. There are no readily available data on the proliferation of newsletters; however, anecdotal evidence suggests they are ubiquitous.

In-house publications, such as newsletters, provide a strategic advantage to a firm because learning more about the company, its future plans, and employees’ roles in overall corporate goals facilitates employees’ connection with the organization (Mitchell, 2002). Newsletters can do more than simply distribute information; they can create understanding of business goals among employees and can lead to action furthering those goals (Quirke, 2003).

Printed employee newsletters are the oldest and most common example of in-house publications for employee communication (Davis, Krapels, & McCarty, 2005). Although employees receive much information from the grapevine, they prefer to get it from in-house publications (Burke, 1996). In addition, newsletters have been found to be positively correlated (p<.40**) with business success (Mumel, Hocevar, & Snoj, 2007).
Advantages of Printed Newsletters over E-Newsletters

Organizations can use many different forms of communication with their employees including e-mail, internet, intranet, e-newsletters, and printed newsletters. While intranet is a viable alternative for large corporations, smaller organizations may not have this option. In addition, this project focuses on printed newsletters because they have some advantages over their high-tech counterparts. A printed newsletter:

- Allows for longer complex stories with photos and artwork (Pretzer, 1995)
- Provides for greater comprehension — the ability to re-read to gain additional information
- Builds on existing comfort level with printed material
- Communicates corporate personality — pictures, color
- Is received by all employees

In contrast, e-newsletters, generally distributed via e-mail, are formatted simply with little color or graphics in order to be accessible on any type of computer. Additionally,

- People don’t read long e-mails.
- Multicolumn layouts are difficult to read in e-mail.
- E-mail attachments are meant to be printed.
- The average screen size on personal electronic devices, which many people use to read their e-mail, is getting smaller.

THE PROJECT

Learning Objectives

This student project provides valuable learning opportunities for management students, especially those students in HR or HRIS. It includes some aspects of a “current events” assignment, but adds to it in that it incorporates understanding of newsletters and of the technical aspects of producing one. The learning objectives are these:

- Knowledge of current events in HR topic areas
  - Human Resources, Human Resource Information Systems (HRIS), Compensation, Staffing, Management (this could be modified to be used in other management classes)
- Familiarity with sources of information
  - Internet sites, newspapers, journals
- Practice writing and summarizing
- Practice offering succinct opinions
- Familiarity with newsletter format, style
- Practice with MS Word

Value of Using Word

We used Microsoft Word 2007 (Word) for this project. Word is universally available; it is more easily used and understood than is dedicated publishing software, such as Microsoft Publisher. Most students have had some experience with the program and understand at least the basics of using it. Word allows for learning the basic components and formatting of a newsletter. It can produce a professional-looking finished product without having to learn an infrequently used complex program.

Newsletter Content

The project has essentially two major parts: 1) developing the content to include in the newsletters and 2) formatting the content into newsletter style.
The content includes at least five short items, one from each of the following: laws or legalities, pay or benefits, training and development, performance appraisal, and something of students’ choice related to HR. Students are told to read and summarize the articles from journals, newspapers or websites and are given some websites to use as HR resources. Students are told how to get started and the types and lengths of articles to include. They are also given general guidelines as well as referencing styles. Full project requirements, some information about newsletters, and possible resources are given Appendix A - Project Requirements in Newsletter Format.

**Newsletter Style**

Students must include some basics of newsletter style, including mastheads, issue numbers and dates, multiple columns, clip art or other pictures, fancy fonts, symbols, and a drop cap. Step-by-step computer instructions showing how to complete the formatting of the newsletter are given in Appendix B - Project Computer Instructions.

**Project Directions and Demonstration**

The discussion and demonstration require a full class period. We begin by distributing two handouts to the students (Appendix A and Appendix B). Using Appendix A, we discuss the project requirements as described in this handout. We conduct a classroom discussion about newsletters - their value, content, information sources, and formatting.

Next, we use Appendix B to demonstrate building the newsletter; a classroom computer projected onto a large screen allows students to see the newsletter as it develops. To do so, we must have some content to demonstrate newsletter formatting. In developing and constructing their newsletters, students research HR articles and summarize them in a Word document to use as their content.

For demonstration purposes, however, we use as our newsletter content the information in Appendix C - Plain Text for Demonstration. Using this plain-text version of the project requirements causes the students to pay more attention to those requirements. Appendix C is not intended to be a student handout, but is included here for your use.

**Completed Project Discussion and Newsletter Contest**

Students are allowed two weeks for completion of the project - researching content, selecting articles, summarizing, editing, and constructing the newsletter. Once projects have been turned in, we grade them.

The next week we hold the newsletter contest. We select the top three to five newsletters (depending on the number of submissions) for student evaluation. Our criteria for grading and inclusion in the top group include content, adherence to the guidelines, appearance, and creativity. The selected newsletters are posted in the classroom and students vote on the best one. Each student has one vote. We award a prize (a movie ticket) for the winner.

We conclude with a discussion of what makes a newsletter great, relating the learning objectives to our posted examples.

**CONCLUSION**

Employee newsletters are instrumental in recognizing the value of employees and contributing to employee personal and professional growth. At a corporate level, newsletters help to define recent company decisions or policies (Davis, Krapels, and McCarty, 2005). Learning to develop such employee newsletters gives students an appreciation of the value of newsletters as one important way to facilitate internal corporate communication. This learning can increase the value of students to a potential employer.
Learning to develop newsletters in this way is not just a practical exercise on newsletters, but is also an opportunity for students to become more knowledgeable in researching and in writing about current topics in their areas.

AUTHOR INFORMATION

Dr. Monika Renard earned her Ph.D. in Human Resources from the University of Maryland. Dr. Renard is an Associate Professor at Florida Gulf Coast University, Fort Myers, FL where she teaches a negotiation, wide variety of human resource topics, and international management. Dr. Renard is also the Director of FGCU’s Conflict Management Institute. Her research interests include human resources and international management. E-mail: mrenard@fgcu.edu

Dr. Kay Blythe Tracy earned her Ph.D. in Organizational Behavior from the University of Maryland, College Park. She has taught there and at Gettysburg College, Gettysburg, PA. Dr. Tracy is currently affiliated with University of Maryland-University College, and does consulting work in Organizational Behavior for Lagniappe Unlimited in Sarasota, FL. Her research interests include entrepreneurship and international management. E-mail: ktracy@webmail.umuc.edu

REFERENCES

APPENDIX A - Project Requirements in Newsletter Format

COWBOYS & ALIENS NEWSLETTER

* Issue 1 *

Human resource managers often keep employees informed about what is happening in the organization by providing a newsletter. This communication not only provides needed facts and information, but also lets employees know that what they do is important, and provides them with a sense of community.

YOUR TASK

Design and produce a two-page newsletter with HR information that would be of interest to employees of a company.

WHAT TO INCLUDE

The newsletter must include:
1. A heading that spans the entire page, lines above and below it (as above).
2. Date and issue number
3. Section breaks
4. Two columns for the rest of the page
5. Clip art or other pictures.
6. Colored, sized, fancy fonts
7. A dropped cap
8. A symbol
9. One callout
10. At least five SHORT items. One of the items should be on each of the following:
   • Laws or legalities
   • Pay or benefits
   • Training and development
   • Performance appraisal
   • Something of your choice pertaining to HR

ITEMS OR ARTICLES

For interesting articles to use in your newsletter, look at journals, newspapers, and websites on HR topics. See the resources for relevant websites. Then READ AND SUMMARIZE in a paragraph or so, articles from journals, newspapers, or websites, but DO NOT COPY them. If you use websites, include a link to the full article.

Some types of articles typically included in a newsletter are:

Spotlight

Spotlight articles are concise and informative articles which give an overview of business activities.

Special Features

These opinion pieces are concise and informative articles which detail subjects which are thought to be of broad interest to the readership.

People in the News

People in the News articles detail extraordinary achievements of employees or others working in the same area.

HOW TO GET STARTED

1. Choose content area (for this project it will be HR).
2. Collect all the articles, summarize in a Word document, edit for spelling, grammar, punctuation, and length. You should have five or more articles of varying length and on various topics (as above). For a two-page newsletter, an approximate total word count is 700-800. This sample newsletter is 700 words.
BUILDING YOUR NEWSLETTER

Newsletters come in all shapes and sizes. There is no one right way to build or write a newsletter. But there are some general guidelines you should consider (Admin., 2011; Green, 2011).

Content

- Make sure that your articles are well-written, informative, and content-rich. They should excite your readers as well as providing information. Fact check your articles. Proofread!
- Provide fresh articles with new information
- Never use copyrighted materials such as photos and articles. Remember that you must summarize and cite the reference.

Style

- Do incorporate theme colors and styles, but don’t make it too busy and difficult to read.
- Pictures and artwork should be relevant to the content as well as eye-catching.

Frequency

- Publish on a regular schedule—determine a publishing schedule and stick to it.
- Choose this schedule to fit the readers’ needs—weekly, quarterly, etc.

Have fun making your newsletter!!!

Q. Why did the alien leave the party?
A. The atmosphere wasn’t right.

For additional recommendations on newsletter preparation see many books on the topic at amazon.com, or go to: www.companynewsletters.com/indexarticles.htm.

REFERENCING STYLES

Journal Article


Book


Web page


HR RESOURCES

Possible articles can be found on human resource, government or organizational sites:

- Society for Human Resource Managers: www.shrm.org
- International Association for Human Resource Information Management:
  www.ihrim.org
- American Society for Training and Development: www.astd.org
- HRIM Mall: www.hrimmall.com
- Bureau of Labor: www.bls.gov
- EEOC: www.eeoc.gov
- HRM Guide: www.hrmguide.net/usa/index.htm
APPENDIX B - Project Computer Instructions

These instructions assume that the students know the basics about using Microsoft Word 2007 (Word). The directions in square brackets are specific tab and subsequent choices needed to complete the action. For example, [Page Layout⇒ Margins⇒Narrow] means go to the Page Layout tab in Word, then choose the Margins option, then from that option choose the Narrow choice.

Start the Newsletter

1. Open the Word document that has your newsletter content.
2. Make the page margins narrow. [Page Layout⇒ Margins⇒Narrow]

Insert the Main Masthead

3. At the top of the document, insert a table with two columns and two rows. [Insert⇒Table⇒2x2]
4. Select the entire table. Remove all borders. [Home ⇒Border down arrow ⇒No Borders]
5. Select the entire table. Show only the gridlines. [Home ⇒Border down arrow ⇒View Gridlines]
6. Row 1, first cell. In the first cell insert a picture related to the title of your newsletter. You may use clip art, a company logo, or a picture of your own. [For clipart: Insert⇒ Clip Art⇒Search for a clip art of your choice and click on it.]
7. Resize the picture by dragging the lower right corner of the picture inward to make it smaller, or outward to make it larger.
8. Make that cell smaller by dragging the vertical line in the middle of the table to the left.
9. Row 1, second cell. Type in the title of your newsletter. Select the title. Choose a font you like and resize it to fill the cell. [Home⇒ your choice of font size, style, and color]
10. Select the cell containing the title. Center the title in the cell, both horizontally and vertically [Layout⇒Align Center]
11. Row 2, first cell. Insert a symbol. [Insert⇒Symbol⇒More Symbols⇒your choice]. Add a space, then type Issue 1 next to the symbol, space, then insert another symbol after the issue number.
12. Row 2, second cell. Choose right alignment [Home⇒Align Text Right]. Type the month and the year, and insert symbols before and after them in the same way as before.
13. To add colored lines to the entire masthead, select the entire table you have created. Then [Home ⇒Border arrow down ⇒Borders & Shading]. On dialog screen that comes up, choose the borders tab, then Custom, then your preferred style, color, and width of border. In the same screen in the preview section on the right, mark where you want the lines you on the masthead. (Top, middle, and bottom).
14. To add a colored background for the masthead, select the table, then from the home tab, click on the shading down arrow (the paint can) and choose the color you prefer.
15. Move your cursor to below the masthead in front of your content and enter to add a blank line.

Format the Body of the Newsletter

16. Below the blank line and in front of your content, insert a section break to separate the masthead from the body of the newsletter. This will allow the newsletter body to have multiple columns. [Page Layout⇒ Breaks⇒Section Breaks, Continuous]. Note that you will not see two columns immediately.
17. Choose two columns for your newsletter. [Page Layout⇒ Columns⇒Two] At this point you should see your newsletter content in two columns below the masthead.

Format the Content

Now we will make the content more attractive.
Drop Cap

18. The first letter in the first article should be a drop cap. Put the cursor in the first line of that article [Insert⇒Drop Cap⇒Dropped]. To change the color of the letter, select the letter, then [Home⇒Font Color⇒your choice of color].

Clip Art

19. You can put as many clip arts or pictures in the body of the newsletter as you like, but at least four are required, two on each page. [Insert⇒Clip Art⇒Search for⇒type in your choice⇒choose a clip art by clicking on it.]
20. Allow the text to wrap around the picture. [Right-click on the picture⇒Text Wrapping⇒tight]. You can resize and move the picture where you like. You want to select pictures that relate to the articles and place the pictures in or near the articles.

Fonts and the Format Painter

21. You can change the formatting of a word or phrase and then copy that formatting to as many other words as you would like by using the format painter. Choose the first title in the body of the newsletter. Format it by making it another font, bold, and a color.
22. Select the newly formatted title. Click on the format painter [Home⇒Format Painter (paint brush)]. The cursor will change to a paint brush. Then swipe/paint over the next title in the newsletter. You will see that the title is reformatted like the first one. The color and font style will be changed, although the typed words will remain the same.
23. You can also double-click the format painter to apply the same formatting to multiple places in the document. Choose the formatting you wish to copy, double-click on the paint brush, then paint over each subsequent title. After you are finished formatting all of the items desired, click the paint brush again to turn it off.

Callout

24. You can add a text box anywhere in the newsletter to highlight an idea, a quote, or anything to which you want to draw special attention. [Insert⇒Text Box⇒Simple Text Box].
25. Type your message in the text box and format it larger and fancier.
26. Make the newsletter text wrap around this box. Select the text box then click on the middle bottom square, then right-click [Format Text Box⇒Layout⇒Tight]. You can move the text box to wherever you wish in the newsletter and the text will wrap around it. You can also format this box with fill and borders.
27. At the bottom of the newsletter your columns may not be even at this point. At the end of your content, add a section break to even them out. [Page Layout⇒Breaks⇒Section Breaks, Continuous].

Ending Message

To draw special attention to an announcement or event, you can add a message that spans the width of the entire newsletter by ending the two columns and going back to one column.

28. After the section break, on the next line start the single column: [Page Layout⇒Columns⇒One]. Type your message so that it spans most of the page. Format as you would like with colors, fill, borders.

Insert the Second Page Masthead

Since your newsletter is more than one page, you will need to have a masthead on each subsequent page. Use the header function for this purpose.
29. Insert a header that starts on the second page of the newsletter. [Insert ⇒ Header⇒ Blank (Three Columns)⇒ Different First Page]
30. Replace the left "Type Text" with the word Page and a space. To automatically add subsequent numbers, choose the page number function. Within the header choose: [Design⇒ Page Number⇒Current Position⇒ Plain Number]
31. Replace center "Type Text" with the Newsletter name you have chosen.
32. Replace the right "Type Text" with the Month and Year.
33. Add a hard return after the Month and Year (to make room between the header and the body).
34. Add a colored background for the header. Select ONLY the first line of the header. [Home⇒ Paint can down arrow⇒ add color of your choice]
35. Add colored lines above and below the header. Continue selecting ONLY the first line of the header. [Home ⇒ Border down box ⇒ Borders & Shading ⇒ Border tab]. On this dialogue page choose the Custom Setting and then your choice of style, color, and width. In the Preview box on the right, place the lines on the top and bottom of the paragraph.
Human resource managers often keep employees informed about what is happening in the organization by providing a newsletter. This communication not only provides needed facts and information, but also lets employees know that what they do is important, and provides them with a sense of community.

Your Task

Design and produce a two-page newsletter with HR information that would be of interest to employees of a company.

What to Include

The newsletter must include:

1. A heading that spans the entire page, lines above and below it (as above).
2. Date and issue number
3. Section breaks
4. Two columns for the body of the newsletter
5. Clip art or other pictures.
6. Colored, sized, fancy fonts
7. A dropped cap
8. Symbols
9. One callout
10. At least five SHORT items. One of the items should be on each of:
    a. Laws or legalities
    b. Pay or benefits
    c. Training and development
    d. Performance appraisal
    e. Something of your choice pertaining to HR

Items or Articles

For interesting articles to use in your newsletter, look at journals, newspapers, and websites on HR topics. See the resources for relevant websites. Then READ AND SUMMARIZE in a paragraph or so, articles from journals, newspapers, or websites, but DO NOT COPY them. If you use websites, include a link to the full article.

Spotlight

Spotlight articles are concise and informative articles which give an overview of business activities.

Special Features

These opinion pieces are concise and informative articles which detail subjects which are thought to be of broad interest to the readership.

People in the News

People in the News articles detail extraordinary achievements of employees or others working in the same area.

How to Get Started

1. Choose content area (for this project it will be HR).
2. Collect all the articles, summarize in a Word document, edit for spelling, grammar, punctuation, and length. You should have five or more articles of varying length and on various topics (as above). For a two-page newsletter, an approximate total word count is 600-800.

3. Put the articles in order of importance. The most important should be on the first page.

4. Build your newsletter by following the handouts (see Appendices A & B).

Building Your Newsletter

Newsletters come in all shapes and sizes. There is no one right way to build or write a newsletter. But there are some general guidelines you should consider (Admin.,2011; Green, 2011).

Content

- Make sure that your articles are well-written, informative, and content-rich. They should excite your readers as well as providing information. Fact check your articles. Proofread!
- Provide fresh articles with new information
- Never use copyrighted materials such as photos and articles. Remember that you must summarize and cite the reference.

Style

- Do incorporate theme colors and styles, but don’t make it too busy and difficult to read.
- Pictures and artwork should be relevant to the content as well as eye-catching.

Frequency

- Publish on a regular schedule—determine a publishing schedule and stick to it.
- Choose this schedule to fit the readers’ needs—weekly, quarterly, etc.

For additional recommendations on newsletter preparation, see amazon.com for many different books on the topic or go to www.companynewsletters.com/indexarticles.htm.

Referencing Styles

Journal Article


Book


Web page


HR Resources
Possible articles can be found on human resource, government or organizational sites:

- Society for Human Resource Managers: [www.shrm.org](http://www.shrm.org)
- International Association for Human Resource Information Management: [www.ihrim.org](http://www.ihrim.org)
- American Society for Training and Development: [www.astd.org](http://www.astd.org)
- HRIM Mall: [www.hrimmall.com](http://www.hrimmall.com)
- Bureau of Labor: [www.bls.gov](http://www.bls.gov)
- EEOC: [www.eeoc.gov](http://www.eeoc.gov)
- HRM Guide: [www.hrmguide.net/usa/index.htm](http://www.hrmguide.net/usa/index.htm)

**Q:** Why did the alien leave the party?
**A:** The atmosphere wasn’t right

**HAVE FUN MAKING YOUR NEWSLETTER!!!**