From reading texts to annotating web pages, grade 6-8 students rely on group cooperation and individual reading and writing skills in this research project that spans six 50-minute lessons. Student objectives for this project are that they will: read, discuss, and keep a journal on a book in literature circles; understand the elements of and collaborate on a book review; create a web site based on their book review; learn to use parenthetical references and a works-cited page in a research paper; use the Internet for research and write an individual research paper; and hyperlink their research papers to their book review. The instructional plan, lists of resources, student assessment/reflection activities, and a list of National Council of Teachers of English/International Reading Association (NCTE/IRA) Standards addressed in the project are included. Directions for anecdotal note taking and for the annotated book review, a rubric, instructions for using Microsoft Front Page 2000, and reflective journal instructions are attached. (RS)
Book Reviews, Annotation, and Web Technology

Author
Patricia Schulze
Yankton, South Dakota

Grade Band
6-8

Estimated Lesson Time
Six 50-minute sessions

Overview
From reading texts to annotating Web pages, students rely on group cooperation and individual reading and writing skills in this research project. They will write a group book review, taking notes in their journals throughout the reading and discussion process, write short research papers as annotations for their reviews, and post them to the Web demonstrating the synchronicity of hypertext.

From Theory to Practice
Patricia Webb suggests that using the Web supports “collaboration” and “opened up engaging discussions about audience, writing, and texts.” Dean Rehberger emphasizes the importance of annotation when he states, “We do, after all, read texts as hypertexts. Rarely reading a book from cover to cover, we use tables of contents, indexes, footnotes, and endnotes to make links from passage to passage, text to text, idea to idea. We collect and catalogue information—building bibliographies, resources, and libraries—and then turn around and deploy the information—paraphrases, quotations, and imitations—finding “originality” often in synthesis and syncretism. To this end, in my classes I use the Internet to emphasize these older rhetorical arts to create what I have come to call living texts” (194).

Emphasizing the connection among reading, writing, and Web page design, this lesson combines collaborative, small-group, and individual learning activities using literature circles and group investigations as suggested by Harvey Daniels and Marilyn Bizar.


Student Objectives
Students will

- read, discuss, and keep a journal on a book in literature circles.
- understand the elements of and collaborate on a book review.
- create a Web site based on their book review.
- learn to use parenthetical references and a works-cited page in a research paper.
- use the Internet for research and write an individual research paper.
- hyperlink their research papers (annotations) to their book review.

Resources
- Anecdotal Note Taking Guidelines
- Annotated Book Review Project
- Rubric for Student Annotated Book Review
- FrontPage Instructions
- Student Reflective Journal
- Book Review Directions Web Site 3
- Annotation Ideas Web Site
- Book Review Directions Web Site 2
- Book Review Directions Web Site 1
- Example Student Book Reviews 2
- Example Student Book Reviews 1

Instructional Plan
Resources
- Assorted books for literature circles (to be read and discussed before this project)
- Handout of directions for journals to be used with literature circles
- Handout of directions for annotated book review
- Handout of directions for using Microsoft FrontPage®

Preparation
Teacher should prepare mini-lessons to review the elements of fiction and on the differences between book reviews and book reports.

Instruction and Activities

Group Reading and Discussion
1. Select groups or let students select groups of 3 to 5 to work together. Often groups will be formed by the books they choose for their literature circles.
2. Review the elements of fiction with students.
3. Students read their book together and keep notes of discussions and of important things they notice in their reading journals as they read. Have them keep track of their feelings and opinions as they read and discuss the book. Ask them, too, to keep track of things such as main characters, conflicts, settings, and quotations that they think might be important; what they think the author’s purpose might be; and whether or not the author achieves his or her purpose. They will use these ideas when they write their book review.
4. When they have finished discussion, the groups should read through their journal notes and put a check next to the details they want to include in their review. Be sure that they don’t give away too much of the story in their review.

Group Reviews
1. After they have finished gathering details, the students will write a group book review.
2. Look at some sample reviews. Most reviews name the title and author, include a brief summary of the book without "spoiling" the book for the reader, comment on the book’s strengths and weaknesses, and include a personal response.
3. Explain the difference between a book report and a book review. Reviewers express their opinion of the book. It isn't enough, however, to say that a book is good or bad. They have to support their opinion with explanations and specific references to the book itself, including quotations, rather than give a synopsis of the book.

4. Working together, students write their first drafts using the details that they checked. (Remember that reviewers comment on the important parts of the book but do not give away too much of the story. Here is a sample book review of To Kill A Mockingbird and some ideas for ways to write one.)

5. Once they have their final review written, they copy and paste it into a Web page using Web-authoring software such as Microsoft FrontPage®. This is the homepage that they will hyperlink to their annotations.

Group Annotations and Web Work

1. Students will each write short research pieces on the areas they want to annotate in their review. Possible topics could include the author, the setting, connections with history, and other topics mentioned in their book. For example, if they were writing an annotated review over the book Night by Elie Wiesel, they might want to do research on the author, on Sighet in Transylvania (Wiesel's hometown), on the Talmud, on the cabbala, on Zionism, on Auschwitz, on the Resistance, on the liberation of Buchenwald, or on any other topics they notice while reading.

2. Students use the notes that they took on topics for research while reading the book. They then read over their review to see which they included.

3. Let them decide which parts of the review they want to annotate and assign topics to group members.

4. Using the Internet and other library resources to research their topics, students take notes on index cards or in a note file on their computer. Be sure to have them get complete source information for all written sources and URLs of all Internet sites used.

5. Students then word-process their research topics. Be sure that they use parenthetical notation for any quoted or paraphrased sections of their report and include a works-cited page at the end of their report, using an agreed-upon style (e.g., MLA).

6. As a group, students review and edit each piece.

7. Finally, they copy and paste each report to a new Web page. Have them add pictures and graphics that complement their writing and then hyperlink their reviews to each report and hyperlink the reports back to the review. (Be sure that they check all of their links to make sure that they work.)

Web Resources

Example Student Book Reviews 1
http://www.pschulze.com/subweb/warriors03/
An example of an annotated book review of Warriors Don’t Cry by three of the author's students.

Example Student Book Reviews 2
http://www.pschulze.com/subweb/warriors/
Another example of annotated book reviews of Warriors Don’t Cry.

Book Review Directions 1
http://www.indiana.edu/~wts/wts/bookreview.html
Directions for writing book reviews plus an example from an OWL.

Book Review Directions 2
http://teacher.scholastic.com/writewit/bookrev/index.htm
Rodman Philbrick's Scholastic writing workshop page with step-by-step directions for writing a book review and a sample review of To Kill A Mockingbird.

Book Review Directions 3
http://www.csulb.edu/~wrl/bookrev.html
Another good site with directions for writing a book review.

Annotation Ideas
http://writing.colostate.edu/references/reading/critread/pop5b.cfm
A site giving great ideas for all kinds of annotations students could do.
Student Reproducibles and Other Resources

- Annotated Book Review Project
- FrontPage® Instructions
- Student Reflective Journal
- Rubric for Student Annotated Book Review

Student Assessment/Reflections

Much of the assessment of the project is teacher observation and anecdotal note taking. It is a good idea to have students do a reflective journal over the process of putting together the project. You may also choose to use a rubric for student annotated book reviews.

NCTE/IRA Standards

1 - Students read a wide range of print and nonprint texts to build an understanding of texts, of themselves, and of the cultures of the United States and the world; to acquire new information; to respond to the needs and demands of society and the workplace; and for personal fulfillment. Among these texts are fiction and nonfiction, classic and contemporary works.

4 - Students adjust their use of spoken, written, and visual language (e.g., conventions, style, vocabulary) to communicate effectively with a variety of audiences and for different purposes.

5 - Students employ a wide range of strategies as they write and use different writing process elements appropriately to communicate with different audiences for a variety of purposes.

6 - Students apply knowledge of language structure, language conventions (e.g., spelling and punctuation), media techniques, figurative language, and genre to create, critique, and discuss print and nonprint texts.

7 - Students conduct research on issues and interests by generating ideas and questions, and by posing problems. They gather, evaluate, and synthesize data from a variety of sources (e.g., print and nonprint texts, artifacts, people) to communicate their discoveries in ways that suit their purpose and audience.

8 - Students use a variety of technological and information resources (e.g., libraries, databases, computer networks, video) to gather and synthesize information and to create and communicate knowledge.

11 - Students participate as knowledgeable, reflective, creative, and critical members of a variety of literacy communities.
Anecdotal Note Taking

There are many different methods to taking anecdotal notes. My favorite method is utilizing a pad of sticky notes, which I use during class time. Some notes are on groups as a whole and some on individual students. During the course of a class period I will write a note about five times. I will note which students are actively engaged in working in their groups or individual writing, which groups seem to be working well and not relying on the teacher to answer all of their questions, which groups give up easily and rely too much on the teacher, and which students are easily distracted from group activities.

After class, I will transfer my notes to either a lined notebook or a Word document. I will stick my notes on one side of the page and expand on my observation on the other side. I can use these notes to conference with groups or individual students who seem to be having a problem with the assignment so that they can better achieve success.

Another method would be to compile a checklist, based on the student narrative observations, and check off students or groups as often as you wanted to make the observations.
The Annotated Book Review Project

The first step in this project is to read a book together in small groups. In your journal you will keep notes of your discussions and of important things you notice as you are reading.

Guidelines for Discussion and Journals

As you read and discuss your books in your groups, you will want to take notes in a journal to help you with ideas. You will use these ideas when you write your book review.

Keep track of your feelings and opinions as you read and discuss the book. Also keep track of things such as main characters, conflicts, settings, quotations that you think might be important, what you think the author's purpose might be, and whether or not the author achieves his or her purpose.

When you have finished discussion, the whole group should read through your discussion and journal notes and put a check next to the details you want to include in your review. Be sure that you don't give away too much of the story in your review.

Writing Your Group Reviews

After you have finished gathering details, you will write a group book review.

Look at sample reviews. Most reviews name the title and author, include a brief summary of the book without “spoiling” the book for the reader, comment on the book's strengths and weaknesses, and include a personal response.

A book review is different than a book report. In a book review, you express your opinion of the book. It isn't enough, however, to say that a book is good or bad. You have to support your opinion with explanations and specific references to the book itself, including quotations.

Working together, write your first draft. Use the details that you checked. Remember that reviewers comment on the important parts of the book but do not give away too much of the story. To see a sample book review and some ideas for ways to write one, go to http://teacher.scholastic.com/writewith/bookrev/tguide/htm and see how Rodman Philbrick writes a review of To Kill A Mockingbird.

After you have written your group draft, read through it carefully. Have you stated your ideas clearly and completely? Be sure that you have given the page
Once you have your final review written, copy and paste it into a Web page. You will be given directions on how to do this. This is the homepage that you will hyperlink to your annotations.

Annotating Your Review

You will each write short research pieces on the areas you want to annotate in your review. Possible topics could include: the author, the setting, connections with history, and other topics mentioned in your book. For example, if you were writing an annotated review over the book Night by Elie Wiesel, you might want to do research on the author, on Sighet in Transylvania (Wiesel's hometown), on the Talmud, on the cabbala, on Zionism, on Auschwitz, on the Resistance, on the liberation of Buchenwald, or on any other topics you notice while reading.

Use the notes that you took on topics for research while reading the book. Then read over your review to see which you included. Decide which parts of the review you want to annotate and assign topics to group members.

Use the Internet or library resources to research your topics. Take notes on index cards or in a note file on your computer. Be sure to get complete source information for all written sources and URLs of all Internet sites used.

Word-process your research topic. Be sure that you use parenthetical notation for any quoted or paraphrased sections of your report. Put the source information at the end of your report. Follow MLA style for the works-cited page. You will be given a sheet explaining this and giving you examples.

As a group, review and edit each piece. Copy and paste each report to a new Web page, then hyperlink your review to each report and hyperlink the reports back to the review.

Be sure that you check all of your links to make sure that they work before having your teacher grade your annotated review.
<table>
<thead>
<tr>
<th><strong>Student Annotated Book Review Rubric</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Layout /Design</strong></td>
</tr>
<tr>
<td><strong>Graphics</strong></td>
</tr>
<tr>
<td><strong>Group Book Review</strong></td>
</tr>
<tr>
<td><strong>Report Information</strong></td>
</tr>
<tr>
<td><strong>Navigation / Links</strong></td>
</tr>
<tr>
<td><strong>Working Together</strong></td>
</tr>
<tr>
<td><strong>Following Classroom Guidelines</strong></td>
</tr>
</tbody>
</table>
Microsoft FrontPage 2000®

To launch FrontPage and open a new web:
✓ Click on Start ▶ Programs ▶ Microsoft FrontPage
✓ Click on File ▶ New ▶ Web
✓ Your location will be your file on the h drive or the address (URL) of your Internet site.
✓ Specify the location of the new web as your directory: \username\mywebs\index
  h:\pschulze\mywebs\index. Put your user name where mine is.
✓ Choose Empty Web and click OK.

To create a personal homepage:
✓ In page view, place some text in "New page 1."
✓ Insert some clipart by clicking Insert ▶ Picture ▶ ClipArt
✓ Click on selected clipart and click insert. (You can locate both clipart and animated clipart either in the clipart gallery or by clicking clipart online and going to the Microsoft clipart online gallery. You can also find clipart on free clipart sites on the Internet.)
✓ Select at least one piece of animated clipart.
✓ Click File ▶ Save As
✓ Change file name to "index."
✓ Change page title if you wish by clicking "change" ▶ put new title in title dialog box ▶ click OK ▶ save

To create a mail-to link:
✓ Click on Format ▶ Shared Borders ▶ Bottom ▶ OK
✓ Click inside Shared Border.
✓ Click Insert ▶ Picture ▶ ClipArt
✓ Enter "mail" in Search for clips
✓ Choose "Motion" ▶ select clip ▶ insert in Shared Border
✓ Click on graphic and then on hyperlink symbol on tool bar.
✓ In dialog box, click the "make a hyperlink that sends e-mail" button (the envelope).
✓ In the "type an E-mail Address" enter your e-mail address.
✓ Click OK ▶ OK to close the dialog box and create the link.
✓ Click the Save button

To add a new page to your Web site:
✓ Click on Navigation View.
✓ Click on Index (Home) page.
✓ Click New Page icon.
✓ Right click on New Page.
✓ Click Rename.
✓ Enter a new name.
✓ In Page View, open new page and enter some text.
✓ Save file.
✓ Repeat procedure for another new page.

**To Import a file:**
✓ In Page View, open any file.
✓ Click File ➤ Import
✓ Click Add File.
✓ In “Look In” Dialog Box, scroll to the file you wish to import.
✓ Highlight file, click Open.
✓ Click OK.
✓ In open Web page, type name of file you have imported, highlight it, and click hyperlink icon.
✓ In dialog box, scroll to imported file and click.
✓ When name appears in URL box, click OK.
✓ Save Page.

**To insert a file**
✓ In Page View, open any page.
✓ Click on page where you want to insert file.
✓ Click Insert ➤ File
✓ Scroll to any file you want to insert.
✓ Highlight file.
✓ Click Open.
✓ Save Page.

**To apply a theme:**
✓ In Page View, click Format ➤ Theme
✓ Click all pages.
✓ Choose theme ➤ Click OK
✓ Save file.

**To apply Navigation Bars:**
✓ In Page View on index page, click where you want to insert Navigation Bar.
✓ Click Insert ➤ Navigation Bars
✓ Choose Child Level.
✓ Click where you want navigation bars.
✓ Click OK.
✓ Save.
✓ Choose Next page.
✓ Repeat procedure except select Same Level and Parent Level.
✓ Click OK.
✓ Save.
✓ Repeat for last page.
To insert Page Banner:
✓ In Page View on index page, highlight Title.
✓ Click Insert Page Banner
✓ Make sure Picture is selected and check page banner text.
✓ Click OK.
✓ Save.
✓ Repeat for all pages.
Reflective Journal Instructions

Now you have finished your annotated book review project. Write a short journal piece to think about your project. In your journal answer the following questions:

What I did: (explain what you and your group did to finish your project.)

What I enjoyed: (write about what you liked most about the project.)

What I found difficult: (write about any part of the project you found hard to do.)

What really worked: (write about any part that you thought worked well).

Next time: (write what you would do differently next time.)

Example:

We decided what we wanted to include in our book review and then we worked together to write it. Each of us developed one paragraph and then we revised it so it all went together smoothly. Next we selected the ideas that we wanted to annotate in our review and assigned one topic to each group member. We each researched our topic and wrote our report for our annotation. We group edited our reports for spelling, punctuation, capitalization, parenthetical citations, and Works Cited section. Finally we used the FrontPage directions and put our review and annotations on a Web site, carefully hyperlinking the review to each of the annotations and hyperlinking the annotations back to the review.

I really enjoyed discussing our book in lit circles. Thinking up what we were going to say in the review was tough. Talking over our story together made it easier. Writing the review was fun and was quite easy. If we made a mistake, we could just delete and start over. If one of us forgot our part, we could ask the rest of the group for help.

It was hard doing the individual research reports. We had to decide which part each of us would research. We had to find our information and then decide how we were going to use it in our reports. It was also difficult at first knowing how to use the parenthetical notations and the right format for the Works Cited entries.

It worked really well when we worked together to put up our Web sites. Hyperlinking was easier than I thought it would be, and it was fun adding clip art and pictures to the writing.

Next time I would take more notes on my research in my own words so it would be easier to write the report. I would also choose my clip art and Internet pictures before putting up the Web site to make it go faster.
NOTICE

Reproduction Basis

X This document is covered by a signed "Reproduction Release (Blanket)" form (on file within the ERIC system), encompassing all or classes of documents from its source organization and, therefore, does not require a "Specific Document" Release form.

☐ This document is Federally-funded, or carries its own permission to reproduce, or is otherwise in the public domain and, therefore, may be reproduced by ERIC without a signed Reproduction Release form (either "Specific Document" or "Blanket").